使用主机宝php5.2安装php5.4后,发现php就不能用了。求解决啊

选项, PHP5.2, 然后安装 PHP5.4。[/backcolor]按照以下教程弄完了,访问就404了, 我的php版本是5.2。   解决方法: , 下: 。。。 替换 ...
来自: 云栖社区 > 论坛 作者: dz7 浏览:3421 回复:2

主机宝php5.2安装php5.4后,发现php就不能用

[backcolor=#ffffff]主机宝 php5.2 安装php 5.4后,发现php就不能用,求解[s:2][/backcolor] ...
来自: 云栖社区 > 论坛 作者: xinle189 浏览:2986 回复:3

如何php5.5.7,安装php5.2.12呀

使用的是:windows 2008一键安装
来自: 云栖社区 > 论坛 作者: 小鬼大人 浏览:2146 回复:4

大神指点PHP安装一次安装就装不上了

RT:大神指点PHP安装一次安装就装不上了PHP直接删除 ...
来自: 云栖社区 > 论坛 作者: php新人小白 浏览:565 回复:3

已经安装过的mysql,rpm安装包,安装mysql服务器端redhat下安装mysql 5.6.20,解压zip包,查看

Mysql相关的已经安装了。 6 上面安装过的.el6.x86_64(这个不用) rsyslog  安装以下几个rpm MySQL-client ...
来自: 云栖社区 > 博客 作者: 涂作权 浏览:243 回复:0

如何《linux一键安装web环境全攻略》安装好web环境

web环境后,我现在想,怎么安装好的web环境按照官方的教程《linux一键安装web环境全攻略》安装好 ...
来自: 云栖社区 > 论坛 作者: ap8686u8o 浏览:4499 回复:5

linux用阿里云的一键环境安装安装的环境如何里面的mysql

linux用阿里云的一键环境安装安装的环境如何里面的mysql ...
来自: 云栖社区 > 论坛 作者: 任逍遥追风 浏览:3250 回复:16

OSX10.9.4被集成了apache和PHP换成MAMP PRO的话如何把集成的先掉?

、如何这两个系统自带的 apachectl 、 phpterminal内输入php -v显示系统集成的版本。 1 ? 2、MAMP PRO的PHP和MySQL貌似不自动加入到环境变量 ...
来自: 云栖社区 > 问答 作者: 蛮大人123 浏览:469 回复:1

安装 Agent 的过程中发现 Java - 企业级分布式应用服务 EDAS

Java 掉? 答:在 安装 EDAS Agent 的过程中 JDK,则不会重新安装,否则,会将之前的版本之后重新下载相应操作。如果指定的 JDK 版本与安装版本不一致,则会重新安装并指定版本。 ...

赠送的PHP运行环境可以不要吗或者自己掉换别的

就是330元/年的那个,云集PHP的那个,可以自己换别的环境吗 ...
来自: 云栖社区 > 论坛 作者: 文艺青年dd 浏览:352 回复:2

安装720,感觉不好安装710,但是回不到原来710的默认界面样式,求高手指教,谢

720之后,安装了710,但是登陆界面就是这个样子,登陆后也是720的样式。现在想恢复原来710的默认界面。 安装, , 默认, 恢复 ...
来自: 云栖社区 > 论坛 作者: 平籽 浏览:16 回复:2

为什么PHP了还会出现这个提示呢?

or directory 这个错误才对!!!! ``` 说明PHP没有干净吗???我是用如下的命令来的: ``` [root@ing,然后使用 yum remove.还把依赖给了 ...
来自: 云栖社区 > 问答 作者: a123456678 浏览:150 回复:1

买的服务器是PHP环境,我想

我对PHP不了解,我想问问大家,如何把系统自带的PHP环境给掉,自己装一个jAVA 环境,由于云盘不是很大,能节约一点是一点。。把系统的干干净净好开发。 ...
来自: 云栖社区 > 论坛 作者: 陈香伶 浏览:3266 回复:6

UI 自动化插件安装 - 企业级分布式应用服务 EDAS

件的安装方式。 UI 自动化插件安装开始使用 UI 自动化: 如需插件,请在 Chrome 浏览器地址栏中输入录制工具”后,即可进行关闭和操作。如下图: ...

;—第1天 金蝶KIS的安装与初始化设置 1.1 金蝶KIS标准版的安装

KIS标准版的安装 ###1.1.1 安装环境要求安装,以达通畅使用该软件的目的。 金蝶KIS标准版的。 ###1.1.3 金蝶KIS标准版的 功能通常是 ...
来自: 云栖社区 > 博客 作者: 异步社区 浏览:231 回复:0

安装阿里云的iisphp一键环境配置,为什么后无法安装

安装阿里云的iis php一键环境配置,为什么后无法安装? 我一开始安装后发现装错盘了,就了 重新启动后 重新安装 ...
来自: 云栖社区 > 论坛 作者: 雨中的枫叶 浏览:3006 回复:9

debian中如何查看软件包是否已经安装和如何安装软件

or less. 6. 软件包 For the final code. 使用 dpkg $ sudo dpkg -P zsh1. 确定软件包是否安装 如果您不确定某个软件包是否已经安装 ...
来自: 云栖社区 > 论坛 作者: 范范之辈f 浏览:15 回复:0

我的台式机安装了ubuntu14.04(单系统),我该怎么将他掉并安装windows

可不可以将ubuntu了啊,或者我要怎么安装windows 实在是受不了,我该怎么安装win系统啊 ...
来自: 云栖社区 > 问答 作者: a123456678 浏览:185 回复:2

安装vc12 15安装失败的还不掉。

安装vc++ 12 15  安装失败的还不掉。 ...
来自: 云栖社区 > 论坛 作者: 小乐子丫 浏览:644 回复:1

阿里云-为了无法计算的价值

、企业应用,支撑云端应用服务 基础软件 预装PHP  |  预装 ...
来自: 网站
< 1 2 3 4 5 7 >
共有8233页 跳转至:GO