dubbo 2.7.8版本依赖包问题

请问2.7.8版本的Netty依赖包为什么要从4.1.51.Final降到4.1.25.Final,是Netty的51版本有问题么? 原提问者GitHub用户christ258

Dubbo 必须依赖的包有哪些?

Dubbo 必须依赖的包有哪些?

Dubbo + ZooKeeper 的服务发现最佳实践

1 课时 |
120 人已学 |
免费

Dubbo 3.0 服务治理最佳实践

1 课时 |
318 人已学 |
免费

Dubbo开源、自研、商业化三位一体战略解读

1 课时 |
1627 人已学 |
免费
开发者课程背景图

Dubbo必须依赖的包有哪些?

Dubbo必须依赖的包有哪些? 本问题来自阿里云开发者社区的【11大垂直技术领域开发者社群】。 点击链接欢迎加入感兴趣的技术领域群。

本页面内关键词为智能算法引擎基于机器学习所生成,如有任何问题,可在页面下方点击"联系我们"与我们沟通。

社区圈子

阿里开源
阿里开源
我们开放源码,更相信社区的力量。
528+人已加入
加入
相关电子书
更多
Apache Dubbo 微服务开发从入门到精通
What's new in Dubbo 2.7.6
What's new in Dubbo 2.7.6
立即下载 立即下载 立即下载