在阿里云安全Python 3里面使用sdk可以正常访问,用Python2 直接对接的接口就报错了?

在阿里云安全Python 3里面使用sdk可以正常访问,用Python2 直接对接的接口就报错了 ,以下是错误描述:{"RequestId":"2111525B-7C18-57CA-93FB-905DDD8FBE69","Message":"The request has failed due to...

服务端 api sdk只看到python2的,什么时候出python3的呢?

如题,看到文档中:环境依赖JAVA SDK 需要依赖 Java SE/EE 1.5及以上。.NET SDK 需要依赖 .NET Framework 2.0及以上 (不支持Windows Phone平台)。Python SDK需要依赖python2

本页面内关键词为智能算法引擎基于机器学习所生成,如有任何问题,可在页面下方点击"联系我们"与我们沟通。