[帮助文档] API的版本变更记录(API网关)

变更时间:2024-05-11变更集发布说明:OpenAPI 名称变更内容概要操作DescribeVpcAccessesOpenAPI 入参发生变更。查看API变更历史查看API文档变更项变更内容入参OpenAPI 入参发生变更。新增入参:AccurateQuery变更时间:2024-05-08变更...

[帮助文档] 如何编辑及对比API和查询历史版本

1 编辑API您可以查看API定义并根据需要进行编辑。操作步骤:1.登录API网关控制台。API网关控制台2.单击左侧导航栏的API管理——API列表。API管理API列表3.选择需要查看的API点击操作列下的管理。您可以看到当前所选API的定义信息。按照您的需要进行编辑,单击编辑按钮。管理编辑编辑...

[帮助文档] NAT网关API有哪些版本

变更时间:2024-05-21变更集发布说明:OpenAPI 名称变更内容概要操作AssociateVpcCidrBlockOpenAPI 错误码发生变更。查看API变更历史查看API文档变更项变更内容错误码OpenAPI 错误码发生变更。错误码 400 变更删除错误码:403删除错误码:404删除...

[帮助文档] 调用DescribeApiHistory查询历史版本详情

查询指定API的某一次历史发布版本的定义详情,即某一次历史发布时发布的API定义。

在Higress 用helm安装的 1.3.6版本, gateway 报这个错,是什么原因?

在Higress 用helm安装的 1.3.6版本, gateway 报这个错,是什么原因?Warning FailedMount 33s (x4 over 41m) kubelet Unable to attach or mount volumes: unmounted volumes=[isti...

Higress1.3.4版本gateway api支持ingress的annotation吗?

Higress1.3.4版本gateway api支持ingress的annotation吗?

Hologres计算组和gateway都是在2.0版本才有的,如果不升级到这么高就可以不用考虑对吗?

Hologres计算组和gateway都是在2.0版本才有的,如果不升级到这么高就可以不用考虑对吗?

有大佬指点一下么? 我用 版本,gateway的路由一直不生效。

有大佬指点一下么? 我用 版本,gateway的路由一直不生效。

Flink gateway 只支持到最高flink 1.12的版本 ?

Flink gateway 只支持到最高flink 1.12的版本 ?

本页面内关键词为智能算法引擎基于机器学习所生成,如有任何问题,可在页面下方点击"联系我们"与我们沟通。

Gateway版本相关内容