钉钉Stream SDK 默认使用的是 FastJSON 1.2.63 版本

钉钉Stream SDK 默认使用的是 FastJSON 1.2.63 版本。如果你使用的系统中已经安装了其他版本的 FastJSON,可能会存在冲突和兼容性问题。 解决方案: 检查并升级你的项目中使用的 FastJSON 版本到与 Stream SDK 相同的版本(即 FastJSON 1.2.6...

钉钉Stream推送fastjson版本冲突问题

钉钉Stream推送sdk依赖fastjson,对于使用fastjson2的系统有版本兼容行问题,怎么解

本页面内关键词为智能算法引擎基于机器学习所生成,如有任何问题,可在页面下方点击"联系我们"与我们沟通。

产品推荐

相关电子书
更多
钉钉工作台,从了解价值到学会开发
钉钉连接平台速成手册
钉钉酷应用开发手册
立即下载 立即下载 立即下载