11GR2 DATAGUARD环境下的DATABASE升级(11.2.0.2升级到11.2.0.3)(2)

一下这个脚本。在 11G中安装数据库时默认就会有utlu 11*.sql脚本,在以前的 版本中是没有这些脚本,要自己 metalink去下载的。如果是从10G 11G这种 升级时,我们需要在10G的ORACLE_HOME执行一次这个脚本。SQL& ...
来自: 开发者社区 > 博客 作者: 技术小胖子 浏览:2 回复:0

11GR2 DATAGUARD环境下的DATABASE升级(11.2.0.2升级到11.2.0.3)(3)

null 11GR2 DATAGUARD环境下的DATABASE 升级11.2.0.2 升级 11.2.0.3)(1)http://luoping.blog.51cto.com/534596/988073 11GR2 DATAGUARD环境下的 ...
来自: 开发者社区 > 博客 作者: 技术小胖子 浏览:6 回复:0

[IE编程] 如何获得IE版本号

Explorer\Version&2) 通过读取mshtml.dll 的版本号mshtml是 IE的核心DLL之一。 mshtml.dll文件的 版本号码和 IE版本号码应该是一致的。以下代码演示 如何获得mshtml.dll的版本号 ...
来自: 开发者社区 > 博客 作者: 技术小胖子 浏览:6 回复:0
推荐

阿里云试用中心,为您提供0门槛上云实践机会!

0元试用32+款产品,最高免费12个月!拨打95187-1,咨询专业上云建议!
广告

11GR2 DATAGUARD环境下的DATABASE升级(11.2.0.2升级到11.2.0.3)(1)

null& 11GR2 DATAGUARD环境下的DATABASE 升级11.2.0.2 升级 11.2.0.3)(1)http://luoping.blog.51cto.com/534596/988073 11GR2 DATAGUARD ...
来自: 开发者社区 > 博客 作者: 技术小胖子 浏览:4 回复:0

【系统升级】2019年11月28日DDoS高防(国际)升级通知 - DDoS防护

升级时间:(UTC/GMT+08:00)2019年 11月28日10:00~14:00 升级内容:DDoS高防(国际)德国机房进行网络 升级操作 ...

微软在IE11更新中注水 新建选项卡却看到Windows 10升级推广

8.1 / Windows 7 升级”,但实际上只是鼓励(广告安利)用户。该更新为某些计算机上的 IE 11增添了功能,允许用户了解有关Windows 10或开始 升级 Windows 10的事情。遗憾的是,我们暂未能在一台 ...
来自: 开发者社区 > 博客 作者: 青衫无名 浏览:141 回复:0

下载最新版的IE11在360急速中控制台怎么还是老版本的样子?

IE 11的控制台变得很炫酷,但使用360急速 浏览器 IE版 ,怎么变不成 IE 11的控制台效果呢![screenshot](https://oss-cn-hangzhou.aliyuncs.com/yqfiles/6c1c433d4bc63854c8814588129ee6ecce43d3cf.png) ...
来自: 开发者社区 > 问答 作者: 杨冬芳 浏览:165 回复:1

最新版的IE11在360急速中控制台怎么还是老版本的样子?

IE 11的控制台变得很炫酷,但使用360急速 浏览器 IE版 ,怎么变不成 IE 11的控制台效果呢![screenshot](https://oss-cn-hangzhou.aliyuncs.com/yqfiles/37ed766d3114c21f66bc923e198fdf3f3be28ed9.png) ...
来自: 开发者社区 > 问答 作者: 杨冬芳 浏览:135 回复:1

微软有100种方法逼你升级Win10:IE11安全补丁夹带私货!

的就是KB3146449广告程序。查询KB3146449后,微软给出了此项“补丁”的内容:这项更新为 IE 11添加新功能,可让用户了解Win10或者开始 升级Win10。这项广告程序具体表现为在 IE 浏览器新标签栏添加一个蓝色的 ...
来自: 开发者社区 > 博客 作者: 青衫无名 浏览:252 回复:0

根据firefox,ie等不同的浏览器跳转到对应页面

Firefox 跳转这段代码将会判断访问者的 浏览器是否是firefox的,如果不是将跳转 firefox下载页面!<html><script>if(navigator ...
来自: 开发者社区 > 博客 作者: zting科技 浏览:7 回复:0

将搜狗浏览器收藏夹导入到IE、Firefox、Chrome

null搜狗 浏览器收藏夹导入、导出的文件格式是.xml,与 IE、Firefox、Chrome等的导入、导出使用的.htm格式不同。于是要把搜狗 浏览器收藏夹导入 IE、Firefox、Chrome也就需要做一些中间转换了。操作步骤如下:& ...
来自: 开发者社区 > 博客 作者: 日久不生情 浏览:11 回复:0

ie浏览器为什么不能运行js?被自己雷到了。

小弟今天写代码遇到一个 ie不兼容的问题,结果半天没解决。后面测试了几个简单的例子发现都是js在 ie 浏览器里面不能有效执行。比如下:一个简单的alert弹框, ie里面就是不行。网上的方法一大堆,比如改 ie 浏览器的安全设置,改 ie的允许java程序,动态脚本 ...
来自: 开发者社区 > 问答 作者: a123456678 浏览:332 回复:2

为什么进行域名查询和续费操作会跳到淘宝的地址上?并且提示浏览器版本过低(我的是360),要求安装谷歌、火狐或者UC浏览器?

8833ec428938f8a9fbd4f05d33.jpeg)为什么进行域名查询和续费操作会跳 淘宝的地址上?并且提示 浏览器 版本过低(我的是3608.1; IE8),要求安装谷歌、火狐或者UC 浏览器? ...
来自: 开发者社区 > 问答 作者: hikingroy 浏览:238 回复:2

请问阿里云hbase的小版本升级,是直接升级到最新的小版本吗?

请问阿里云hbase的小 版本 升级,是直接 升级 最新的小 版本吗?比如现在是1.4.4,最新是1.5.0.1,那我 升级版本,它是直接跨越 中间 版本,直接冲1.4.4升 最新 版本1.5.0.1吗 ...
来自: 开发者社区 > 问答 作者: hbase小助手 浏览:14 回复:0

【系统升级】2019年11月21日DDoS高防(国际)升级通知 - DDoS防护

升级时间:(UTC/GMT+08:00)2019年 11月21日15:00~19:00 升级内容:DDoS高防(国际)美东机房进行网络 升级操作 ...

IE 11如何登陆11i

win7 64位中文版,之前的 IE 10可以正常登陆 11i,今天手痒 升级 IE 11,按照以前的设置怎么也上不了。 Oracle JInitiator Plugin version 1.3.1.21 如何, 64位, 中文版, 升级, Oracle ...
来自: 开发者社区 > 论坛 作者: 尚尚爱我 浏览:254 回复:9

android studio gradle升级到4.10.2(android gradle插件升级到3.3.1版本),以后找不到R文件,Cannot resolve symbol'R'

版本:android gradle插件 版本: classpath("com.android.tools.build:gradle:3.3.1")解决办法:亲测有效, 升级as。把Android studio 升级 3.3.1或者以上 版本。且把sdk 升级 28.0.3重启即可。 最重要的是 升级android studio 版本,不要用老的 版本了。 ...
来自: 开发者社区 > 博客 作者: 云驿站 浏览:67 回复:0

【系统升级】2019年11月14日DDoS高防(国际)升级通知 - DDoS防护

升级时间:(UTC/GMT+08:00)2019年 11月14日12:00~18:00 升级内容:DDoS高防(国际)美西机房进行网络 升级操作 ...

求助一下RAC11.2.0.1升级到11.2.0.4 grid需不需要升级

aix 7.1 oracle 11g R2    11.2.0.1  RAC双节点 要求 升级 11.2.0.4 grid需不需要 升级啊?还是只用dbua 升级数据库就可以了? 求助, 升级, grid, 节点, 数据库 ...
来自: 开发者社区 > 论坛 作者: 小小wind 浏览:232 回复:5

升级openIm的版本从1.62升级到1.82版本以后的问题

升级 版本以后,出现百度地图unlinkerror的问题,有没有大神遇到解决的??? ...
来自: 开发者社区 > 论坛 作者: mutiple 浏览:1813 回复:1

探索Oracle之数据库升级二 11.2.0.3升级到11.2.0.4完整步骤

探索Oracle之数据库 升级二  11.2.0.3 升级 11.2.0.4完整步骤 说明:       ...
来自: 开发者社区 > 博客 作者: prudentwoo 浏览:24 回复:0

如何在IE/Edge浏览器中巧妙地传输HTA文件?

本文讲的是 如何IE/Edge 浏览器中巧妙地传输HTA文件?,当在为客户开展渗透测试检测时,和现实的攻击者一样我们经常会使用带有攻击性质的payload执行命令。随着杀毒软件对攻击载荷的防御能力越来越强, 并且很多客户都将重点放在了检测这一方面,所以攻击 ...
来自: 开发者社区 > 博客 作者: 玄学酱 浏览:125 回复:0

如何写出兼容性强的CSS代码,适应各种浏览器:IE、火狐等

null关于CSS,我相信刚入门或者入门没有多久的人都会觉得,CSS太难兼容各个 浏览器,兼容了 IE6不兼容 IE7,兼容了 IE7的话 IE6又有问题,还有 IE8, IE9,FirFox,Chrome等等 浏览器。或许你会从网上去找兼容各种 浏览器的不同方法 ...
来自: 开发者社区 > 博客 作者: 老朱教授 浏览:5 回复:0

如何测试各个浏览器兼容性 特别是IE

如何测试各个 浏览器兼容性 特别是 IE IEtest?虚拟机?还是其他的? ...
来自: 开发者社区 > 问答 作者: 杨冬芳 浏览:165 回复:1

如何修改ie浏览器activex安全设置

如何修改 ie 浏览器activex安全设置 ...
来自: 开发者社区 > 问答 作者: 知与谁同 浏览:4 回复:1

如何修改IE浏览器的User-Agent用户代理字符串信息

如何修改 IE 浏览器的User-Agent用户代理字符串信息 ...
来自: 开发者社区 > 问答 作者: 知与谁同 浏览:5 回复:1

如何修改IE浏览器的User-Agent用户代理字符串信息

如何修改 IE 浏览器的User-Agent用户代理字符串信息 ...
来自: 开发者社区 > 问答 作者: 知与谁同 浏览:8 回复:1

如何测试各个浏览器兼容性 特别是IE

如何测试各个 浏览器兼容性 特别是 IEIEtest?虚拟机?还是其他的? ...
来自: 开发者社区 > 问答 作者: a123456678 浏览:209 回复:1

如何测试各个浏览器兼容性 特别是IE

如何测试各个 浏览器兼容性 特别是 IE IEtest?虚拟机?还是其他的? ...
来自: 开发者社区 > 问答 作者: 杨冬芳 浏览:440 回复:1

如何让ie浏览器兼容angular4

如何ie 浏览器兼容angular4 ...
来自: 开发者社区 > 问答 作者: 知与谁同 浏览:10 回复:3

如何修改IE浏览器的user-agent

需要想修改 IE 浏览器的user-agent 识别为手机安卓,这样可以 浏览器直接访问移动版的网页来进行测试,如直接访问:m.baidu.com这样的域名 ...
来自: 开发者社区 > 问答 作者: shiyuu 浏览:24 回复:1

如何在ORACLE817中用浏览器IE开发程序

我有一套ORACLE8.17系统,安装时按照典型安装的步骤做的。现在我想要在该系统下用 浏览器IE)做前端,开发程序,请问在服务器端和客户端该怎么配置,怎么开发? 浏览器, 开发, 程序, 系统, 安装 ...
来自: 开发者社区 > 论坛 作者: 浪漫的国域 浏览:182 回复:3

云服务器如何配置,ie浏览器能识别软件自动登录

我用云服务器挂软件, 如何配置,能让第三方软件自动识别挂的软件账号,从而实现自动登录,应该是 ie设置问题,谁会,求大神指教 ...
来自: 开发者社区 > 问答 作者: 凯迪走好 浏览:177 回复:2

IE系列浏览器不能兼容jQuery版的change如何解决,有代码,求指点

```jQuery(function(){ jQuery("#upload").change(function(){ jQuery('#uploadForm').submit(); })})```在ff 和chrome下都能触发事件,但是 IE仍然无动于衷 ...
来自: 开发者社区 > 问答 作者: 落地花开啦 浏览:241 回复:1

如何让层浮在iframe上面,注意iframe引入的是swf格式文件,必须IE 360浏览器兼容

这块浮在iframe上面,但是iframe里面引入的是一个swf格式文件!!-----360 IE都无法实现,只有谷歌能让这块浮在上面</div></div><!--这里iframe src引入的是一个swf视频,您可以 ...
来自: 开发者社区 > 问答 作者: 小旋风柴进 浏览:290 回复:1

IE浏览器如何使用Adblock Plus

了这一步还是不知道怎么用,小白求教 ...
来自: 开发者社区 > 问答 作者: 知与谁同 浏览:7 回复:3

js怎么提示升级浏览器版本

js怎么提示 升级 浏览器 版本 ...
来自: 开发者社区 > 问答 作者: 云计算小粉 浏览:4 回复:0

EasyUi1.4.0(JQuery版本1.11.0),dialog(对话框)组件在火狐浏览器下显示不全的问题

描述:所有文件css、js包括jquery都是在官网下载的,不存在 版本冲突,另外又下载了最新的1.4.4,发现又有这个问题,而在 IE8+和谷歌下都是没有问题的,所以也不可能是bug,那最有可能的应该是火狐 浏览器多做了什么工作了,下面上图 ...
来自: 开发者社区 > 问答 作者: 杨冬芳 浏览:255 回复:1

IE7、IE8、IE9、IE10后各版本的更新内容和各版本的差别

,以下总结了 IE7以后各 版本的更新内容,和各 版本的差别,作为Web开发人员解决 浏览器兼容性问题的参考。在程序员的眼里,万恶的 IE6的结束对他们而言是一种 ...
来自: 开发者社区 > 博客 作者: 涂作权 浏览:221 回复:0

mysql 之 版本升级,从5.5升级到5.7

null 升级mysql 版本,可以通过下载官网的安装软件来实现,也可以通过按照mysql的yum源安装实现。首先介绍一下使用安装yum源的方法(操作系统是centos6.4 64位):1、首先 官网 http://dev.mysql.com ...
来自: 开发者社区 > 博客 作者: 技术小甜 浏览:6 回复:0
< 1 2 3 4 ... 6761 >
共有6761页 跳转至: GO

新品推荐

你可能感兴趣

热门推荐

阿里云企典 企典文档内容 阿里云云电脑-无影 行业资讯 云通信网络加速 云展会解决方案 智能数据助理